Odpowiedz
 
Narzędzia wątku Wygląd
  #1  
Stary 02-08-2015, 16:33
kkora1990 kkora1990 jest offline
Podszyszkownik
 
Zarejestrowany: Oct 2014
Posty: 109
Domyślnie TLex - export do HTML

Próbuję wyeksportować do pliku HTML dwujęzyczny słownik utworzony w TLeksie, ale niestety mam pewien problem: jeden ze słowników eksportuje się bez problemu, a drugi jest wyraźnie mniejszy (stosunek 6KB :1 KB, chociaż zawiera nieco więcej wpisów) i jest pusty, gdy go otwieram w przeglądarce (drugi działa bez problemu). Czy coś robię źle? Ktoś może pomóc?
Odpowiedź z Cytowaniem
  #2  
Stary 05-08-2015, 22:34
frydzka frydzka jest offline
Podszyszkownik
 
Zarejestrowany: Feb 2015
Miejscowość: Zielona Góra
Posty: 141
Domyślnie

Mam ten sam problem, też bym prosiła o pomoc.
Odpowiedź z Cytowaniem
  #3  
Stary 04-15-2017, 11:57
Archol Archol jest offline
Kumotr
 
Zarejestrowany: Dec 2016
Posty: 28
Domyślnie

Witam, czy ktoś uporał się już z tym problemem? Dziś dopadł on również mnie...

Edit: problem okazał się być prostszy do rozwiązania, niż można by się było spodziewać: wystarczy przy każdym z haseł odznaczyć opcję "Incomplete". Mam nadzieję, że w przyszłości, gdy jakiś praktykant znów zetknie się z tym problemem, znajdzie ten wątek i nie będzie musiał się sam męczyć z szukaniem przyczyny
Odpowiedź z Cytowaniem
  #4  
Stary 10-15-2018, 07:23
KatarzynaŁap KatarzynaŁap jest offline
Podszyszkownik
 
Zarejestrowany: Jul 2018
Posty: 124
Domyślnie

Post ponownie przydał się. Dziękuję.
Odpowiedź z Cytowaniem
Odpowiedz


Narzędzia wątku
Wygląd

Zasady pisania postów
Możesz wysyłać nowe wątki
Możesz wysyłać odpowiedzi
Możesz wysyłać załączniki
Możesz edytować swoje posty

vB code jest Wł.
EmotikonyWł.
kod [IMG] jest Wł.
kod HTML jest Wył.
Przejdź do forum




Powered by: vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.