Wróć   mLingua | Forum Tłumaczy > Technologie tłumaczeniowe
Zarejestruj się| Translator | Sklep | Użytkownicy | Oznacz fora jako przeczytane
Odpowiedz
 
Narzędzia wątku Wygląd
  #1  
Stary 07-28-2019, 17:39
jmlynarczyk's Avatar
jmlynarczyk jmlynarczyk jest offline
Kumotr
 
Zarejestrowany: May 2019
Miejscowość: Łódź
Posty: 12
Domyślnie Deja Vu - problemy z dodaniem i używaniem pamięci tłumaczeniowej

Drodzy forumowicze, czy ktoś z Was byłby w stanie mi wytłumaczyć dlaczego program odmawia dodania przetłumaczonych segmentów do pamięci tłumaczeniowej, którą utworzyłem wraz z projektem? Nie dość, że nie robi tego sam to nic nie daje wybranie opcji "Add to TM". Jak na załączonym zrzucie ekranu - niczego nie dodano. Co powinienem zrobić żeby dodać segmenty do pamięci tłumaczeniowej i z niej korzystać?
Załączone Grafiki
File Type: jpg 0 entries processed.jpg (8.9 KB, 6 wyświetleń)
Odpowiedź z Cytowaniem
  #2  
Stary 07-28-2019, 19:38
UrszulaP UrszulaP jest offline
Podszyszkownik
 
Zarejestrowany: Nov 2018
Posty: 132
Domyślnie

Ja nie mam zaznaczonego okienka limit to current view... Proszę dać znać, czy to o to chodziło.
Odpowiedź z Cytowaniem
  #3  
Stary 07-28-2019, 21:08
jmlynarczyk's Avatar
jmlynarczyk jmlynarczyk jest offline
Kumotr
 
Zarejestrowany: May 2019
Miejscowość: Łódź
Posty: 12
Domyślnie

Niestety nie w tym problem; nie dodaje żadnych segmentów bez względu na okienka, które zaznaczam lub odznaczam.
Odpowiedź z Cytowaniem
Odpowiedz


Narzędzia wątku
Wygląd

Zasady pisania postów
Możesz wysyłać nowe wątki
Możesz wysyłać odpowiedzi
Możesz wysyłać załączniki
Możesz edytować swoje posty

vB code jest Wł.
EmotikonyWł.
kod [IMG] jest Wł.
kod HTML jest Wył.
Przejdź do forum




Powered by: vBulletin Version 3.7.2
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.